Aktuelle Zeit: 15. Juli 2019, 22:51


Ein neues Thema erstellen Auf das Thema antworten  [ 1 Beitrag ] 
Autor Nachricht
 Betreff des Beitrags: Forumausfälle
BeitragVerfasst: 6. Dezember 2002, 16:21 
Administrator
Benutzeravatar

Registriert: 17. Juli 2002, 15:06
Beiträge: 2734
Wohnort: Bad Doberan
Zu den Ausfällen des Forums in letzter Zeit schreibt der Provider:

***

Hallo.

Aus Sicherheitsgründen haben wir bereits seit mehreren Monaten zwei Standleitungen bei zwei verschiedenen Providern in Betrieb. Sollte eine ausfallen, so kann die andere die Last übernehmen.
Leider ist auch jegliche Redundanz nutzlos, wenn eine Hauptglasfaserleitung der Stadt reisst. Laut Informationen des Providers war ganz Mülheim in der Zeit ohne Breitbandanschluss.
Deshalb sind beide Leitungen gleichzeitig ausgefallen. Dieser Ausfall lag leider nicht in unserer Verantwortung.
Der Ausfall war am 3.12. und war von 15:35 bis 23:24. Wir bitte um Verständnis.

[...]

Die Ursache für die Ausfälle in der Vergangenheit war ein Hardwaredefekt in einer Netzwerkkarte, welche nach 48 Stunden ausfiel. Diesen Fehler zu lokalisieren hat leider einige Zeit gedauert. Jetzt läuft alles wieder stabil und ohne Performanceengpässe.

Dragony

***

_________________
Bild
Wohin willst du eigentlich, kleine Seele?


Nach oben
 OfflineProfil  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 1 Beitrag ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron

Powered by phpBB © 2000, 2002, 2005, 2007, 2010 phpBB Group
Style by Daniel St. Jules and Sarkana
Deutsche Übersetzung durch phpBB.de